ATLAS@Home

Message
Author
Guest

#21 Post by Guest » 21.04.2016, 09:36

Hallo Leute

nach langem hin & her probieren (weil es mir auch keine Ruhe lies) und nach etlichen WU abbrüchen ... habe ich eine Version gefunden die normal durchläuft:

boinc_7.6.9_windows_x86_64_vbox.exe
v- box version 4.3.12 r93733
___________________________________________

Guest

#22 Post by Guest » 25.04.2016, 10:43

nachtrag:
eine wu kam normal durch die anderen brachen wieder ab also versucht habe ich es nun gebe ich das projekt auf.

bei Cosmology@home gehen die V- box WUs einwandfrei , bei V- LHC gehen sie auch es liegt wohl wirklich an den WUs bei Atlas@home !!!

User avatar
DoctorNow
Moderator
Posts: 404
Joined: 07.06.2014, 12:56
Location: Beuern

#23 Post by DoctorNow » 25.04.2016, 20:33

Plejaden wrote:es liegt wohl wirklich an den WUs bei Atlas@home !!!
Das wage ich eher zu bezweifeln, dann müßte es mehr Leute geben, die sich dort im Forum über Probleme beschweren. ;-)
Naja, beim einen geht's, beim anderen nicht - gibt halt so Projekte. Weiß ja nicht, ob du auch bei Briseur eingestiegen bist und das bei dir problemlos läuft, aber da scheine ich die A*-Karte gezogen zu haben. ;-)
Life is Science, and Science rules. To the universe and beyond
Member of BOINC@Heidelberg + BOINC Confederation
My BOINC-Stats / My Badges-List

Guest

#24 Post by Guest » 25.04.2016, 20:42

ja weiß auch net eine wu ging wie gesagt ja durch alle anderen nicht. und wie gesagt die anderen Projekte mit v- box gehen bei mir!

Briseur > kann i9ch ja versuchen mal sehen

Guest

#25 Post by Guest » 25.04.2016, 20:48

nein brechen bei mir genauso ab :

Unhandled Exception Detected...

- Unhandled Exception Record -
Reason: Out Of Memory (C++ Exception) (0xe06d7363) at address 0x000007FEFD08A06D

Guest

#26 Post by Guest » 26.04.2016, 09:14

Es funktioniert nun alle laufen durch es lag an zu wenig Arbeitsspeicher gab einen zweiten 8Gb Ram rein nun laufen die Atlas WUs komplett durch!

:-)

mfg.

Post Reply