Index
Music Player Project RSS Feeds forum rss config Login/out Calendar Downloads Wiki FAQ Search News Album Registration Memberlist Profile Portal Forum Contact us
 ATLAS@Home View unanswered posts

Post new topicReply to topic
Author Message












PostPosted: 21.04.2016, 09:36    (No subject) Reply with quoteBack to top

Hallo Leute

nach langem hin & her probieren (weil es mir auch keine Ruhe lies) und nach etlichen WU abbrüchen ... habe ich eine Version gefunden die normal durchläuft:

boinc_7.6.9_windows_x86_64_vbox.exe
v- box version 4.3.12 r93733
___________________________________________

Online    












PostPosted: 25.04.2016, 10:43    (No subject) Reply with quoteBack to top

nachtrag:
eine wu kam normal durch die anderen brachen wieder ab also versucht habe ich es nun gebe ich das projekt auf.

bei Cosmology@home gehen die V- box WUs einwandfrei , bei V- LHC gehen sie auch es liegt wohl wirklich an den WUs bei Atlas@home !!!

Online    
DoctorNow
Moderator



Gender:
Age: 46
Joined: 07 Jun 2014
Posts: 391
Location: Beuern


de.png

PostPosted: 25.04.2016, 20:33    (No subject) Reply with quoteBack to top

« Plejaden » wrote:
es liegt wohl wirklich an den WUs bei Atlas@home !!!
Das wage ich eher zu bezweifeln, dann müßte es mehr Leute geben, die sich dort im Forum über Probleme beschweren. ;-)
Naja, beim einen geht's, beim anderen nicht - gibt halt so Projekte. Weiß ja nicht, ob du auch bei Briseur eingestiegen bist und das bei dir problemlos läuft, aber da scheine ich die A*-Karte gezogen zu haben. ;-)

_________________
Life is Science, and Science rules. To the universe and beyond
Member of BOINC@Heidelberg + BOINC Confederation
My BOINC-Stats / My Badges-List

OfflineView user's profileSend private message    












PostPosted: 25.04.2016, 20:42    (No subject) Reply with quoteBack to top

ja weiß auch net eine wu ging wie gesagt ja durch alle anderen nicht. und wie gesagt die anderen Projekte mit v- box gehen bei mir!

Briseur > kann i9ch ja versuchen mal sehen

Online    












PostPosted: 25.04.2016, 20:48    (No subject) Reply with quoteBack to top

nein brechen bei mir genauso ab :

Unhandled Exception Detected...

- Unhandled Exception Record -
Reason: Out Of Memory (C++ Exception) (0xe06d7363) at address 0x000007FEFD08A06D

Online    












PostPosted: 26.04.2016, 09:14    (No subject) Reply with quoteBack to top

Es funktioniert nun alle laufen durch es lag an zu wenig Arbeitsspeicher gab einen zweiten 8Gb Ram rein nun laufen die Atlas WUs komplett durch!

:-)

mfg.

Online    
Display posts from previous:      
Post new topicReply to topic


 Jump to:   



Show permissions


Werbepartner: Hundeschule Potsdam

Powered by Orion based on phpBB



CBACK Orion modified by Rebirther
Statistics - All times are GMT + 1 Hour

[ Page generation time: 0.0717s (PHP: 81% - SQL: 19%) | SQL queries: 21 | GZIP disabled | Debug on ]